Página 1 de 1

Incidencia: mail de alta no recibido

Publicado: 07 Oct 2018, 11:15
por Dominio
Hola,

Soy nuevo usuario, oyente de RetroEntreAmigos, ánimo con este foro y vuestros proyectos.

He tenido la incidencia de que mi usuario, Dominio, no ha recibido mail de confirmación de alta.
De hecho, durante varias semanas no he podido acceder a ésta mi cuenta a causa de no haberla podido activar.

Finalmente, he podido entrar en ella sin la mencionada activación y escribo este mensaje como reporte de la incidencia.

¿Alguna idea de por qué? El administrador puede ver mi correo y comprobará que no tiene nada especial.

Re: Incidencia: mail de alta no recibido

Publicado: 16 Oct 2018, 12:37
por fpganoob
A mi me ha pasado lo mismo.

Al cabo de un par de dias se ha confirmado "sola" la cuenta.
En mi caso he pedido el reenvio del email varias veces, pero no se ha recibido, tambien he revisado la carpeta de spam.

Re: Incidencia: mail de alta no recibido

Publicado: 18 Oct 2018, 15:38
por Dominio
fpganoob escribió:
16 Oct 2018, 12:37
A mi me ha pasado lo mismo.

Al cabo de un par de dias se ha confirmado "sola" la cuenta.
En mi caso he pedido el reenvio del email varias veces, pero no se ha recibido, tambien he revisado la carpeta de spam.
Hola, fpganoob:

Gracias por tu respuesta, imaginaba que no era yo el único.

En cualquier caso, la incidencia se ha resuelto satisfactoriamente.

Cosas de la curva de la bañera, supongo.

AntonioVillena, ¿tú crees que ha sido algo del PHP-BB?

Muchas gracias, buena semana,

Re: Incidencia: mail de alta no recibido

Publicado: 18 Oct 2018, 19:17
por antoniovillena
Dominio escribió:
18 Oct 2018, 15:38

AntonioVillena, ¿tú crees que ha sido algo del PHP-BB?

Muchas gracias, buena semana,
Ni idea. No soy el administrador del foro. Es McLeod. Solo soy el moderador del subforo ZXDOS.

Re: Incidencia: mail de alta no recibido

Publicado: 19 Oct 2018, 15:37
por Dominio
Muchas gracias por responder.

Bueno, en cualquier caso, ya ha sido resuelto.

Buen fin de semana,