Incidencia: mail de alta no recibido

Reporte de fallos, sugerencias para nuevos subforos, etc.
Responder
Dominio
Veroboard
Mensajes: 5
Registrado: 17 Sep 2018, 23:11

Incidencia: mail de alta no recibido

Mensaje por Dominio » 07 Oct 2018, 11:15

Hola,

Soy nuevo usuario, oyente de RetroEntreAmigos, ánimo con este foro y vuestros proyectos.

He tenido la incidencia de que mi usuario, Dominio, no ha recibido mail de confirmación de alta.
De hecho, durante varias semanas no he podido acceder a ésta mi cuenta a causa de no haberla podido activar.

Finalmente, he podido entrar en ella sin la mencionada activación y escribo este mensaje como reporte de la incidencia.

¿Alguna idea de por qué? El administrador puede ver mi correo y comprobará que no tiene nada especial.

fpganoob
Veroboard
Mensajes: 17
Registrado: 11 Oct 2018, 15:31

Re: Incidencia: mail de alta no recibido

Mensaje por fpganoob » 16 Oct 2018, 12:37

A mi me ha pasado lo mismo.

Al cabo de un par de dias se ha confirmado "sola" la cuenta.
En mi caso he pedido el reenvio del email varias veces, pero no se ha recibido, tambien he revisado la carpeta de spam.

Dominio
Veroboard
Mensajes: 5
Registrado: 17 Sep 2018, 23:11

Re: Incidencia: mail de alta no recibido

Mensaje por Dominio » 18 Oct 2018, 15:38

fpganoob escribió:
16 Oct 2018, 12:37
A mi me ha pasado lo mismo.

Al cabo de un par de dias se ha confirmado "sola" la cuenta.
En mi caso he pedido el reenvio del email varias veces, pero no se ha recibido, tambien he revisado la carpeta de spam.
Hola, fpganoob:

Gracias por tu respuesta, imaginaba que no era yo el único.

En cualquier caso, la incidencia se ha resuelto satisfactoriamente.

Cosas de la curva de la bañera, supongo.

AntonioVillena, ¿tú crees que ha sido algo del PHP-BB?

Muchas gracias, buena semana,

antoniovillena
GAL
Mensajes: 85
Registrado: 17 Ago 2018, 10:09

Re: Incidencia: mail de alta no recibido

Mensaje por antoniovillena » 18 Oct 2018, 19:17

Dominio escribió:
18 Oct 2018, 15:38

AntonioVillena, ¿tú crees que ha sido algo del PHP-BB?

Muchas gracias, buena semana,
Ni idea. No soy el administrador del foro. Es McLeod. Solo soy el moderador del subforo ZXDOS.

Dominio
Veroboard
Mensajes: 5
Registrado: 17 Sep 2018, 23:11

Re: Incidencia: mail de alta no recibido

Mensaje por Dominio » 19 Oct 2018, 15:37

Muchas gracias por responder.

Bueno, en cualquier caso, ya ha sido resuelto.

Buen fin de semana,

javier2112
Veroboard
Mensajes: 3
Registrado: 27 Abr 2020, 23:59

Re: Incidencia: mail de alta no recibido

Mensaje por javier2112 » 05 May 2020, 17:37

Hola.

Me registré hace unos días y nunca recibí el email. Parece que el mensaje está puesto de manera predeterminada pero el registro se realiza en el mismo momento.

Avatar de Usuario
desUBIKado
CPLD
Mensajes: 188
Registrado: 14 Ago 2018, 19:06

Re: Incidencia: mail de alta no recibido

Mensaje por desUBIKado » 06 May 2020, 20:24

javier2112 escribió:
05 May 2020, 17:37
Hola.

Me registré hace unos días y nunca recibí el email. Parece que el mensaje está puesto de manera predeterminada pero el registro se realiza en el mismo momento.
Esto suele pasar con usuarios que ya tenían la misma cuenta en el foro del ZX-Uno, y que en la apertura de este foro se dieron de alta automáticamente a todos. Al volver ellos a darse de alta con el mismo nombre de usuario, este se desactiva. El otro día había hasta 11 usuarios con el mismo problema, y los activé todos. Ahora no hay ninguno encolado con ese problema.

Responder

Volver a “Sobre la web”